Zend Framework

Consultez la FAQ sur le ZF avant de poster une question

Vous n'êtes pas identifié.

#1 16-04-2014 09:45:52

Orkin
Administrateur
Lieu: Paris
Date d'inscription: 09-12-2011
Messages: 1249

ZF 2.2.7 et 2.3.1 disponible

Au menu des correctifs, surtout une faille XSS si vous utilisez les aides de vue gravatar(), htmlFlash(), htmlPage(), ou htmlQuicktime() il est fortement recommandé de faire la mise à jour. Et environ 80 bugs de corrigés wink.

http://framework.zend.com/blog/zend-fra … eased.html


ZendFramework 2 Certified Architect

Besoin d'un freelance Zend Framework ?

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Graphisme réalisé par l'agence Rodolphe Eveilleau
Développement par Kitpages